Vulnerabilități WordPress – 18 ianuarie 2018

securitate-wordpress-simplenet

Au fost descoperite vulnerabilități în următoarele pluginuri WordPress:

Dacă folosiți acest plugin vă recomandăm să îl actualizați la ultima versiune disponibilă la dezvoltator.

Totodată, există o vulnerabilitate în WordPress:

Vă recomandăm să actualizați WordPress la versiunea 4.9.2.

Lasă un răspuns

Adresa ta de email nu va fi publicată.